Slide 0
Thumbnail 0

SG3801-48T6X

Navijin SG3801-48T6X — aqreqasiya və nüvə şəbəkələri üçün idarə olunan Layer 3 kommutator. Əsas texniki xüsusiyyətlər: Support IEEE 802.1Q VLAN, QoS, ACL, SSL; Support Spanning Tree, Multicast IPV6, SNMP; Support 802.1X certification. Support ERPS ring network. Korporativ, kampus, xəstəxana və data mərkəzi şəbəkələri üçün statik və dinamik marşrutlaşdırma, VLAN, QoS və qabaqcıl təhlükəsizlik funksiyaları təqdim edir. Navijin məhsulları Dubay, Bakı və Tripolidəki regional mərkəzlərimiz və rəsmi partnyorlarımız vasitəsilə zəmanət, yerli RMA və texniki dəstəklə təqdim olunur. Texniki sənədlər və məhsul sertifikatları sorğu əsasında verilir.

DatasheetContact

Nümunəvi Xüsusiyyətlər

  • Support IEEE 802.1Q VLAN, QoS, ACL, SSL
  • Support Spanning Tree, Multicast IPV6, SNMP
  • Support 802.1X certification. Support ERPS ring network
  • Support RSTP/MSTP spanning tree
  • Supports Port Security, Port Monitoring, and Port Isolation
  • Support Quaternary binding, ARP/IP/DoS protection

Spesifikasiyalar

Model SG3801-48T6X
Hardware Specification
Power Supply AC 100~240V 50/60Hz
Interfaces 4x 10Gbps SFP+ ports
24x 1Gbps Ethernet ports
1x Console port
Network Protocol IEEE 802.3 Ethernet MAC Protocol
IEEE 802.3u 100BASE-TX Fast Ethernet
IEEE 802.3ab 1000BASE-T Gigabit Ethernet
IEEE 802.3z 1000BASE-X Gigabit Ethernet (Optical Fiber)
IEEE 802.3ae 10G Ethernet
IEEE 802.3x Flow Control
IEEE 802.3az Energy-Efficient Ethernet
IEEE 802.3ad Standard Method for Performing Link Aggregation
IEEE 802.1ab LLDP/LLDP-MED (Link Layer Discovery Protocol)
IEEE 802.1d Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
IEEE 802.1Q VLAN Bridge Operation
IEEE 802.1P (VLAN LABEL)
IEEE 802.1X Client/Server Access Control and Authentication Protocol
IEEE 802.3i
Network Medium 10BASE-T: UTP Category 3, 4, 5(≤100m)
100BASE-TX: UTP Category 5, 5e(≤100m)
1000BASE-T: UTP Category 5e, 6(≤100m)
1000BASE-X: MMF, SMF
LED Indicator SFP fiber port indicators, Power input indicator, System running indicator
Dimensions 430mm x 290mm x 46mm
Working Environment Working Temperature: 0~45°C / Working Humidity: 10%~90%, non-condensing
Storage Temperature: -40~70°C / Storage Humidity: 5%~95%, non-condensing
Performance
Switching Capacity 216Gbps
Packet Forwarding Rate 160.704Mpps
Packet Buffer Memory 12Mbit
MAC Address 32K
Jumbo Frame 10KBytes
VLANs VLAN Range 1-4094, with a maximum active VLAN of 4K
Software Function
L3 Switching Features Static Routing - IPv4/IPv6
Address Resolution Protocol (ARP) - Dynamic ARP
L2 Switching Features 16K MAC Address Table
12K Jumbo Frame
Flow Control
802.3x (Full-duplex)
Back-Pressure (Half-duplex)
Spanning Tree
IEEE 802.1D (STP)
IEEE 802.1w (RSTP)
IEEE 802.1s (MSTP)/16 instances
Auto Edge Port
BPDU Filtering
ERPS
Link Aggregation
IEEE 802.3ad LACP
Static Trunk
Max 8 Group
Max 8 Ports/Group
Traffic Load Balancing
VLAN Surveillance VLAN
Voice VLAN
16 OUI Mode (Auto/Manual)
QinQ (IEEE 802.1ad) - Basic
GARP VLAN Registration Protocol (GVRP)
4094 Static VLAN/Port-based
IEEE 802.1Q Tagged-based
8 groups Protocol-based
256 MAC-based
Multicast Common
256 Multicast Groups
Immediate Leave
Static/Forbidden Router Port
Static/Forbidden Forward Port
128 profiles Filtering
Throttling
IGMP Snooping
IGMP v1/v2
IGMP v3 Basic (BISS)
IGMP v2/v3 Querier
MLD Snooping - MLD v1/v2
Multicast VLAN Registration (MVR) - IPv4
Quality of Service (QoS) Trusted QoS/Priority 8 Queue
Queue Scheduling
Strict Priority
WRR
WFQ
Hybrid (WRR+SP or WFQ+SP)
Class of Service
Port-based
802.1p
IP TOS Precedence
IP DSCP
Rate Limit
Port-based (Ingress/Egress)
Access Control List (ACL) ACL Type - L2/L3/L4
512 MAC-based
512 IPv4-based
512 IPv6-based
Access Rules - 1024
Security AAA Authentication
8 TACACS+
8 RADIUS
Authentication Manager
IEEE 802.1X
MAC Auth
Web Auth
Guest VLAN
Port-based
Host-based
Account Manager
Local Authentication
8 Multiple User Account
Multi-Level Security (Manager/Operator)
Password Recovery Procedures
Management Access
Management VLAN
256 Management ACL
SSL / SSLv2 / SSLv3
TLSv1
WebUI
HTTPS
CLI - SSH v1/v2
Port Security - 256 Dynamic Lock
Storm Control
Broadcast
Unknown Multicast
Unknown Unicast
Spanning Tree
BPDU Guard
Protected Port (Port Isolation)
Black Hole MAC
CPU Defense Engine
DoS Prevention
DHCP Snooping (with Option 82)
Dynamic ARP Inspection
256 IP Source Guard
IP/MAC/Port Binding (IMPB)
Dynamic VLAN Assignment
IPv6 IPv6 Host
Auto Configuration
Static IPv6 Address and Prefix Length
Static IPv6 Default Gateway
IPv6 Neighbor Discovery (ND)
IPv6 Duplicate Address Detection
ICMPv6
IPv6 Application
HTTP/HTTPS
TELNET
SSH
SNMP
TFTP
Syslog
PING
DHCPv6
Management CLI
3 sessions Console
3 sessions Telnet (RFC854)
WebUI
HTTPS
SNMP (v1, v2c, v3)
File Management
Firmware Upgrade/Backup
Dual Images
Configuration Download/Backup
Multiple Configurations
Upload/Download
TFTP (RFC783)
HTTP
UART
Time Management
Local
SNTP
Port Management
Friendly Port Name (Port Description)
Error Disabled Recovery
Line Management
Console
Telnet (RFC854)
SSH v1/v2
DHCP - Client
DNS - Client
Software Reset Button
IEEE (802.3az)
32 entries / type RMON Management
Discovery IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)
Diagnostics UDLD
Mirroring - 4 sessions port-based (Many to One)
Syslog (RFC3164)
Local RAM
Local Flash
8 Remote Server
System Diagnostics
CPU Utilization
Memory Utilization
Port Utilization
Technical Support Log
Port Diagnostics
Cable Test
Fiber Module Status
Network Diagnostics
Ping Test
Traceroute
MIB RFC1213 MIBII (System & Interface groups)
RFC2819 RMON I (1,2,3 & 9 groups)
RFC1215 Generic Traps
RFC1493 Bridge
RFC2674 Bridge MIB Extensions
RFC2737 Entity
RFC3635 Ethernet-Like
RFC2863 Interface Group
SNMP-Community-MIB
SNMPv3-MIB
SG3801-48T6X - L3 Managed Switch | Network Infrastructure | Navijin